RubyGems Navigation menu

fluentd 1.6.3-x64-mingw32

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versiones:

  1. 1.7.3 - October 01, 2019 x64-mingw32 (500 KB)
  2. 1.7.3 - October 01, 2019 x86-mingw32 (500 KB)
  3. 1.7.3 - October 01, 2019 (500 KB)
  4. 1.7.2 - September 20, 2019 x64-mingw32 (500 KB)
  5. 1.7.2 - September 20, 2019 x86-mingw32 (500 KB)
  6. 1.6.3 - July 29, 2019 x64-mingw32 (500 KB)
Mostrar todas las versiones (234 total)

Propietarios:

Subida por:

Autores:

  • Sadayuki Furuhashi

SHA 256 checksum:

9973503252a60188d6888f7df9fc138971a13afff48431fcc67ff41cf43e84cb

Total de descargas 10.241.300

Para esta versión 552

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.1

Enlace: