RubyGems Navigation menu

fog-brightbox 0.1.0.dev2

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 0.13.0 - August 01, 2017 (67.5 KB)
  2. 0.12.0 - July 19, 2017 (67 KB)
  3. 0.11.0 - July 05, 2016 (67 KB)
  4. 0.10.1 - December 01, 2015 (67 KB)
  5. 0.10.0 - November 30, 2015 (67 KB)
  6. 0.1.0.dev2 - April 22, 2014 (32 KB)
Show all versions (24 total)

Runtime Dependencies (2):

Development Dependencies (3):

Authors:

  • Paul Thornthwaite

Owners:

28c237c0c414b644082bfcde4e42b309D29706fa812b0098170854745c4f6acd

SHA 256 checksum:

8a2d40ef6976f65cb0204113ea9b5bb4ad3b6736c2f361649a0ddd39df32e5d0

Total downloads 14,711,489

For this version 42,252

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: