RubyGems Navigation menu

fog-dynect 0.4.0

This library can be used as a module for `fog` or as standalone provider to use Dynect DNS in applications.

Versiones:

  1. 0.4.0 - March 18, 2019 (20 KB)
  2. 0.3.0 - January 02, 2018 (20 KB)
  3. 0.2.0 - October 21, 2016 (20 KB)
  4. 0.1.0 - September 16, 2016 (20 KB)
  5. 0.0.3 - March 17, 2016 (20 KB)
Muestra todas las versiones (7 total)

dependencias de Development (3):

Autores:

  • Wesley Beary, The fog team

Administradores:

SHA 256 checksum:

e4bc257d666764185ee30d5ff49d4d7df62ce3e4ff4779479cee43b43e5d2856

Total downloads 14.789.400

Para esta versión 1.764

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: