RubyGems Navigation menu

formalism-r18n_errors 0.5.1

Errors for Formalism via R18n.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.1 - September 24, 2022 (9.0 KB)
  2. 0.5.0 - September 23, 2022 (9.0 KB)
  3. 0.4.0 - April 16, 2021 (8.5 KB)
  4. 0.3.2 - September 28, 2020 (8.5 KB)
  5. 0.3.1 - September 28, 2020 (8.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (3):

formalism ~> 0.5.0
gorilla_patch >= 4.0, < 6
r18n-core ~> 5.0

Development 依赖 (16):

bundler ~> 2.0
bundler-audit ~> 0.9.1
email_address ~> 0.2.4
gem_toys ~> 0.12.1
net-smtp ~> 0.3.1
pry-byebug ~> 3.9
rspec ~> 3.9
rubocop ~> 1.36.0
rubocop-rspec ~> 2.2
rubocop-sequel ~> 0.3.4
sequel ~> 5.60
simplecov ~> 0.21.0
toys ~> 0.13.1
uuid ~> 2.0

业主:

推送:

作者:

  • Alexander Popov

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 9,828

这个版本 909

许可:

MIT

需要的 Ruby 版本: >= 2.6, < 4

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: