RubyGems Navigation menu

frank 1.0.8

Rapidly develop static sites using any supported templating language

版本列表:

  1. 1.0.12 - May 11, 2012 (4.6 MB)
  2. 1.0.11 - May 11, 2012 (4.6 MB)
  3. 1.0.10 - May 04, 2012 (4.6 MB)
  4. 1.0.9 - October 01, 2011 (4.6 MB)
  5. 1.0.8 - February 23, 2011 (4.6 MB)
显示所有 (31 个版本)

Runtime 依赖关系 (6):

  • haml >= 3.0
  • mongrel >= 1.2.0.pre2
  • net-scp >= 1.0
  • net-ssh >= 2.0
  • rack >= 1.0
  • tilt = 0.9
  • Development 依赖关系 (14):

    所有者:

    作者:

    • blahed, nwah

    SHA 256 checksum:

    1350ebc9daecd1e7329775842001482c798f21954bfdbc89433c742a3be5ba0f

    下载总次数 83,754

    这个版本 3,070

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: