RubyGems Navigation menu

gdata_19 1.1.5

Ruby 1.9.x compatible Google GData gem makes it easy to work with the Google Data APIs

Versions:

  1. 1.1.5 - April 06, 2012 (334 ko)
  2. 1.1.3 - August 31, 2011 (169 ko)
  3. 1.1.2 - September 02, 2010 (112 ko)
Voir toutes les versions (4)

Propriétaires:

Auteurs:

  • Jeff Fisher

Total de contrôle SHA 256:

c59e02cd95d462d8c1416c2a74365da555865abf22b937642afa4dbfc314077b

Total de téléchargements 391 474

Pour cette version 290 685

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: