RubyGems Navigation menu

gdata_19 1.1.5

Ruby 1.9.x compatible Google GData gem makes it easy to work with the Google Data APIs

版本列表:

  1. 1.1.5 - April 06, 2012 (334.0 KB)
  2. 1.1.3 - August 31, 2011 (168.5 KB)
  3. 1.1.2 - September 02, 2010 (111.5 KB)
显示所有 (4 个版本)

所有者:

作者:

  • Jeff Fisher

SHA 256 checksum:

c59e02cd95d462d8c1416c2a74365da555865abf22b937642afa4dbfc314077b

下载总次数 389,272

这个版本 288,536

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: