RubyGems.org

A set of adapters providing easy access to the GDS gov.uk APIs

installgem install gds-api-adapters -v 3.3.0
Authors

James Stewart

134,620 total downloads 735 for this version
Owners

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6b2abf5beb51d5d66211d525a72c5cb39dDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85e011a355456dba38e41d8026012592c5618b843830194a2475a6e48823f7455

Gemfile
gem 'gds-api-adapters', '~> 3.3.0'
Versions
  1. 10.10.1 April 24, 2014 (59.5 KB)
  2. 10.10.0 April 23, 2014 (59.5 KB)
  3. 10.9.0 April 17, 2014 (59.5 KB)
  4. 10.8.0 April 14, 2014 (59 KB)
  5. 10.7.0 April 14, 2014 (59 KB)
Show all versions (177 total)