RubyGems Navigation menu

gds-api-adapters 7.2.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 18.2.0 - March 26, 2015 (73 KB)
  2. 18.1.0 - March 12, 2015 (72.5 KB)
  3. 18.0.0 - March 6, 2015 (72.5 KB)
  4. 17.6.0 - February 26, 2015 (72 KB)
  5. 17.5.0 - February 12, 2015 (72 KB)
Show all versions (244 total)

Authors:

  • James Stewart

Owners:

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6bDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85e011a355456dba38e41d8026012592c5618b843830194a2475a6e48823f7455

Sha 256 checksum:

d63529a58c259ebc62475db19c93e9e00f60efdf5c5a8ba1ba96bcb04de10804

Total downloads 238,845

For this version 2,203

Show all versions (244 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: