RubyGems Navigation menu

gini-api 0.9.11

Ruby client to interact with the Gini API.

Versions:

  1. 0.9.11 - May 21, 2015 (204 ko)
  2. 0.9.10 - January 28, 2015 (204 ko)
  3. 0.9.9 - January 09, 2015 (203 ko)
  4. 0.9.8 - September 22, 2014 (201 ko)
  5. 0.9.7 - September 22, 2014 (201 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Daniel Kerwin

Total de contrôle SHA 256:

1cde92e87d7f592db254c2675f5bd98e11e12139f1aa1fcf180a779b1d8f7a6c

Total de téléchargements 23 128

Pour cette version 11 444

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: