RubyGems Navigation menu

gini-api 0.9.11

Ruby client to interact with the Gini API.

バージョン履歴:

  1. 0.9.11 - May 21, 2015 (204KB)
  2. 0.9.10 - January 28, 2015 (204KB)
  3. 0.9.9 - January 09, 2015 (203KB)
  4. 0.9.8 - September 22, 2014 (201KB)
  5. 0.9.7 - September 22, 2014 (201KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (2):

オーナー:

作者:

  • Daniel Kerwin

SHA 256チェックサム:

1cde92e87d7f592db254c2675f5bd98e11e12139f1aa1fcf180a779b1d8f7a6c

累計ダウンロード数 23,128

現行バージョン 11,444

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: