RubyGems Navigation menu

gini-api 0.9.11

Ruby client to interact with the Gini API.

版本列表:

  1. 0.9.11 - May 21, 2015 (204.0 KB)
  2. 0.9.10 - January 28, 2015 (203.5 KB)
  3. 0.9.9 - January 09, 2015 (202.5 KB)
  4. 0.9.8 - September 22, 2014 (200.5 KB)
  5. 0.9.7 - September 22, 2014 (200.5 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Daniel Kerwin

SHA 256 checksum:

1cde92e87d7f592db254c2675f5bd98e11e12139f1aa1fcf180a779b1d8f7a6c

下载总次数 23,120

这个版本 11,436

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: