RubyGems Navigation menu

git-whistles 1.4

A few helpers for classic Git workflows

Versionen:

  1. 1.4 - October 21, 2017 (28 KB)
  2. 1.3 - December 02, 2016 (28 KB)
  3. 1.2.1 - November 04, 2016 (27 KB)
  4. 1.2.0 - November 02, 2016 (27 KB)
  5. 1.1.3 - July 08, 2016 (22 KB)
Zeige alle Versionen (39 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (7):

Besitzer:

Autoren:

  • Julien Letessier, Pedro Cunha

SHA 256-Prüfsumme:

9cfb2e3691efdda57470937d255290e4d7cba52af04e70a8996dc1515b69a204

Downloads insgesamt 62.843

Für diese Version 1.416

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: