RubyGems Navigation menu

git-whistles 1.4

A few helpers for classic Git workflows

版本列表:

  1. 1.4 - October 21, 2017 (28.0 KB)
  2. 1.3 - December 02, 2016 (28.0 KB)
  3. 1.2.1 - November 04, 2016 (27.0 KB)
  4. 1.2.0 - November 02, 2016 (27.0 KB)
  5. 1.1.3 - July 08, 2016 (22.0 KB)
显示所有 (39 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (7):

所有者:

作者:

  • Julien Letessier, Pedro Cunha

SHA 256 checksum:

9cfb2e3691efdda57470937d255290e4d7cba52af04e70a8996dc1515b69a204

下载总次数 62,843

这个版本 1,416

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: