RubyGems Navigation menu

glip_sdk 0.0.5

A Ruby SDK for the Glip collaboration solution (https://glip.com)

Versions:

  1. 0.0.5 - March 14, 2017 (8,5 ko)
  2. 0.0.4 - January 03, 2017 (8,5 ko)
  3. 0.0.3 - January 02, 2017 (8 ko)
  4. 0.0.2 - December 31, 2016 (8 ko)
  5. 0.0.1 - December 31, 2016 (8 ko)

Dépendances de Runtime (1):

  • ringcentral_sdk >= 2.0.0, ~> 2
  • Dépendances de Development (6):

    Propriétaires:

    Auteurs:

    • John Wang

    Total de contrôle SHA 256:

    13eeaee63e11f196a5b1d2021f47c7bc3b23b0e7b6143dd9dbaf94d9f2c62526

    Total de téléchargements 7 006

    Pour cette version 2 050

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.2.2

    Liens: