RubyGems Navigation menu

glip_sdk 0.0.5

A Ruby SDK for the Glip collaboration solution (https://glip.com)

バージョン履歴:

  1. 0.0.5 - March 14, 2017 (8.5KB)
  2. 0.0.4 - January 03, 2017 (8.5KB)
  3. 0.0.3 - January 02, 2017 (8KB)
  4. 0.0.2 - December 31, 2016 (8KB)
  5. 0.0.1 - December 31, 2016 (8KB)

Runtime依存性 (1):

  • ringcentral_sdk >= 2.0.0, ~> 2
  • Development依存性 (6):

    オーナー:

    作者:

    • John Wang

    SHA 256チェックサム:

    13eeaee63e11f196a5b1d2021f47c7bc3b23b0e7b6143dd9dbaf94d9f2c62526

    累計ダウンロード数 7,038

    現行バージョン 2,058

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.2.2

    リンク集: