RubyGems Navigation menu

glip_sdk 0.0.5

A Ruby SDK for the Glip collaboration solution (https://glip.com)

Versies:

  1. 0.0.5 - March 14, 2017 (8,5 KB)
  2. 0.0.4 - January 03, 2017 (8,5 KB)
  3. 0.0.3 - January 02, 2017 (8 KB)
  4. 0.0.2 - December 31, 2016 (8 KB)
  5. 0.0.1 - December 31, 2016 (8 KB)

Runtime afhankelijkheden (1):

  • ringcentral_sdk >= 2.0.0, ~> 2
  • Development afhankelijkheden (6):

    Eigenaren:

    Authors:

    • John Wang

    SHA 256 checksum:

    13eeaee63e11f196a5b1d2021f47c7bc3b23b0e7b6143dd9dbaf94d9f2c62526

    Total downloads 7.022

    Voor deze versie 2.054

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 2.2.2

    Links: