RubyGems Navigation menu

globalize3_helpers 0.3.0

Use globalize3 helpers in your views. Forked from https://github.com/fidel/batch_translations

Versiones:

  1. 0.3.0 - March 07, 2013 (7 KB)
  2. 0.2.5 - November 03, 2012 (6,5 KB)
  3. 0.2.4 - October 06, 2012 (6,5 KB)
  4. 0.2.3 - October 06, 2012 (6,5 KB)
  5. 0.2.2 - October 06, 2012 (6,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

dependencias de Development (5):

  • bundler >= 0
  • jeweler ~> 1.8.3
  • rcov = 0.9.11
  • rdoc ~> 3.12
  • shoulda >= 0
  • Propietarios:

    Autores:

    • Lefteris Georgatos

    SHA 256 checksum:

    44b20cf97657745fc77f715067feccbcf65b9fbf4d057b5065b1c28e6c23a055

    Total de descargas 22.764

    Para esta versión 4.294

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: