RubyGems Navigation menu

globalize3_helpers 0.3.0

Use globalize3 helpers in your views. Forked from https://github.com/fidel/batch_translations

Versions:

  1. 0.3.0 - March 07, 2013 (7 ko)
  2. 0.2.5 - November 03, 2012 (6,5 ko)
  3. 0.2.4 - October 06, 2012 (6,5 ko)
  4. 0.2.3 - October 06, 2012 (6,5 ko)
  5. 0.2.2 - October 06, 2012 (6,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

Dépendances de Development (5):

  • bundler >= 0
  • jeweler ~> 1.8.3
  • rcov = 0.9.11
  • rdoc ~> 3.12
  • shoulda >= 0
  • Propriétaires:

    Auteurs:

    • Lefteris Georgatos

    Total de contrôle SHA 256:

    44b20cf97657745fc77f715067feccbcf65b9fbf4d057b5065b1c28e6c23a055

    Total de téléchargements 23 358

    Pour cette version 4 384

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Liens: