RubyGems Navigation menu

globus_client 0.14.0

This provides API interaction with the Globus API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.14.0 - October 11, 2023 (14.0 KB)
  2. 0.13.0 - September 27, 2023 (14.5 KB)
  3. 0.12.1 - September 22, 2023 (14.0 KB)
  4. 0.12.0 - September 22, 2023 (14.0 KB)
  5. 0.11.1 - August 24, 2023 (13.5 KB)
显示所有版本 (共 21 个)

Runtime 依赖 (4):

activesupport >= 4.2, < 8
faraday >= 0
zeitwerk >= 0

业主:

推送:

作者:

  • Aaron Collier, Laura Wrubel, Mike Giarlo

SHA 256 校验和:

28c6de61f1f1194b5101064afcdbda29e185710ca94861228db851fd5b09387e

下载总量 7,972

这个版本 375

许可:

需要的 Ruby 版本: >= 3.1.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: