RubyGems Navigation menu

gmail-api 0.0.1

Ruby wrapper for Gmail API

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.1 - June 26, 2014 (5,5 KB)

Development Abhängigkeiten (2):

bundler ~> 1.6
rake >= 0

Besitzer:

Autoren:

  • Bartosz Kopinski

SHA 256-Prüfsumme:

c373f7b1bfb5324d5c037b82bcd77701110bb90842463c8dfe4d7edb36488766

Downloads insgesamt 3.376

Für diese Version 3.376

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: