RubyGems Navigation menu

gmail-api 0.0.1

Ruby wrapper for Gmail API

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.0.1 - June 26, 2014 (5,5 KB)

Development afhankelijkheden (2):

bundler ~> 1.6
rake >= 0

Eigenaren:

Authors:

  • Bartosz Kopinski

SHA 256 checksum:

c373f7b1bfb5324d5c037b82bcd77701110bb90842463c8dfe4d7edb36488766

Total downloads 3.371

Voor deze versie 3.371

Licentie:

MIT

Required Ruby Version: >= 0

Links: