RubyGems Navigation menu

gmail-api 0.0.1

Ruby wrapper for Gmail API

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1 - June 26, 2014 (5,5 KB)

dependencias de Development (2):

bundler ~> 1.6
rake >= 0

Propietarios:

Autores:

  • Bartosz Kopinski

SHA 256 checksum:

c373f7b1bfb5324d5c037b82bcd77701110bb90842463c8dfe4d7edb36488766

Total de descargas 3.369

Para esta versión 3.369

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: