RubyGems Navigation menu

gmp 0.7.43

gmp - providing Ruby bindings to the GMP and MPFR libraries.

版本列表:

  1. 0.7.43 - March 01, 2017 (596.5 KB)
  2. 0.7.19 - March 13, 2014 (625.0 KB)
  3. 0.6.47 - December 31, 2013 (621.0 KB)
  4. 0.6.43 - November 07, 2013 (607.0 KB)
  5. 0.6.41 - October 16, 2013 (607.0 KB)
显示所有 (31 个版本)

要求:

GMP compiled and working properly.

所有者:

作者:

  • Tomasz Wegrzanowski, srawlins

SHA 256 checksum:

8009a14d510878428834aa1f9a4be3bd05e7d1da26e7179eb2760ad08be8dbc9

下载总次数 77,730

这个版本 4,358

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 1.8.6

相关链接: