RubyGems Navigation menu

gnuplotrb 0.4.0

Renewed ruby bindings for gnuplot. Started at GSoC 2015.

Versionen:

  1. 0.4.0 - January 29, 2018 (27,5 KB)
  2. 0.3.4 - March 23, 2016 (27 KB)
  3. 0.3.3 - March 16, 2016 (27 KB)
  4. 0.3.2 - March 10, 2016 (27 KB)
  5. 0.3.1 - August 18, 2015 (27 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (1):

  • hamster ~> 3.0
  • Development Abhängigkeiten (9):

    Besitzer:

    Autoren:

    • Ivan Evgrafov

    SHA 256-Prüfsumme:

    eaec4645ae082729f4a2b88868d6fac84a48dff52f2f777ff9c9404f81f47e4e

    Downloads insgesamt 22.087

    Für diese Version 1.341

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0

    Links: