RubyGems Navigation menu

google-api-client 0.7.0.rc1

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versies:

  1. 0.27.3 - January 14, 2019 (4,57 MB)
  2. 0.27.2 - January 07, 2019 (4,4 MB)
  3. 0.27.1 - December 24, 2018 (4,39 MB)
  4. 0.27.0 - December 17, 2018 (4,38 MB)
  5. 0.26.0 - December 10, 2018 (4,35 MB)
  6. 0.7.0.rc1 - September 09, 2013 (124 KB) verwijderd
Toon alle versies (129 totaal)

Authors:

  • Bob Aman, Steve Bazyl

Eigenaren:

SHA 256 checksum:

763403fb22af3189c29a69f3e9bf60ac63f7effc8a97174dfebd9ec6a3af0d4d

Required Ruby Version: Geen

Required Rubygems Version:

Links: