RubyGems Navigation menu

google-api-client 0.8.0

The Google API Ruby Client makes it trivial to discover and access supported APIs.

バージョン履歴:

  1. 0.53.0 - January 18, 2021 (7.4MB)
  2. 0.52.0 - December 14, 2020 (7.36MB)
  3. 0.51.0 - December 07, 2020 (7.21MB)
  4. 0.50.0 - November 16, 2020 (7.19MB)
  5. 0.49.0 - November 09, 2020 (7.11MB)
  6. 0.8.0 - December 17, 2014 (59.5KB)
全てのバージョンを表示 (全201項目)

Runtime依存性 (9):

Development依存性 (5):

  • kramdown ~> 1.5
  • rake ~> 10.0
  • rspec ~> 3.1
  • simplecov ~> 0.9
  • yard ~> 0.8
  • オーナー:

    作者:

    • Bob Aman, Steven Bazyl

    SHA 256チェックサム:

    4ba78874a10819dc3b41002c67d8079c9df2ddf91f47d9e5843efbf60fb24051

    累計ダウンロード数 111,453,599

    現行バージョン 42,323

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    必要Gemバージョン: >= 1.3.5

    リンク集: