RubyGems Navigation menu

google-cloud-dlp 0.6.1

google-cloud-dlp is the official library for Cloud Data Loss Prevention (DLP) API.

Versions:

  1. 0.13.2 - January 23, 2020 (76.5 KB)
  2. 0.13.1 - January 15, 2020 (77 KB)
  3. 0.13.0 - December 19, 2019 (76.5 KB)
  4. 0.12.1 - November 07, 2019 (75.5 KB)
  5. 0.12.0 - October 30, 2019 (75.5 KB)
  6. 0.6.1 - September 10, 2018 (67.5 KB)
Show all versions (20 total)

Owners:

Authors:

  • Google LLC

SHA 256 checksum:

369c7c7513253a8bfdb80092c206f78d3c7676abf21366f1887e912a38cbe03c

Total downloads 426,122

For this version 1,497

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: