RubyGems Navigation menu

google-cloud-spanner 0.22.0

google-cloud-spanner is the official library for Google Cloud Spanner API.

Versions:

  1. 2.12.0 - January 11, 2022 (108 ko)
  2. 2.11.0 - December 10, 2021 (108 ko)
  3. 2.10.1 - November 09, 2021 (104 ko)
  4. 2.10.0 - August 24, 2021 (104 ko)
  5. 2.9.0 - July 27, 2021 (105 ko)
  6. 0.22.0 - July 11, 2017 (97 ko)
Voir toutes les versions (55)

Dépendances de Runtime (5):

Dépendances de Development (9):

Propriétaires:

Auteurs:

  • Mike Moore, Chris Smith

Total de contrôle SHA 256:

0b41414cd8396336c2780bac4b8dc950c51b2b87a7c7e5f259adea411cbbf8ce

Total de téléchargements 864 502

Pour cette version 14 769

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.0.0

Liens: