RubyGems Navigation menu

google-cloud-spanner 0.22.0

google-cloud-spanner is the official library for Google Cloud Spanner API.

版本列表:

  1. 2.12.0 - January 11, 2022 (108.0 KB)
  2. 2.11.0 - December 10, 2021 (108.0 KB)
  3. 2.10.1 - November 09, 2021 (103.5 KB)
  4. 2.10.0 - August 24, 2021 (103.5 KB)
  5. 2.9.0 - July 27, 2021 (104.5 KB)
  6. 0.22.0 - July 11, 2017 (97.0 KB)
显示所有 (55 个版本)

Runtime 依赖关系 (5):

Development 依赖关系 (9):

所有者:

作者:

  • Mike Moore, Chris Smith

SHA 256 checksum:

0b41414cd8396336c2780bac4b8dc950c51b2b87a7c7e5f259adea411cbbf8ce

下载总次数 868,751

这个版本 14,787

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.0.0

相关链接: