RubyGems Navigation menu

google-cloud-spanner 2.7.0

google-cloud-spanner is the official library for Google Cloud Spanner API.

Versions:

  1. 2.10.0 - August 24, 2021 (104 KB)
  2. 2.9.0 - July 27, 2021 (105 KB)
  3. 2.8.1 - July 08, 2021 (103 KB)
  4. 2.8.0 - June 17, 2021 (103 KB)
  5. 2.7.0 - June 09, 2021 (102 KB)
Show all versions (52 total)

Owners:

Pushed by:

Authors:

  • Mike Moore, Chris Smith

SHA 256 checksum:

efb55ad72bf51e53f8f108660abd78f511b205d5ba8b9475988f57b3c88e6141

Total downloads 838,212

For this version 628

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: