RubyGems Navigation menu

google-content-api 0.1.3

Gem for interacting with Google's Content API.

Versions:

  1. 0.1.7 - August 04, 2014 (11.5 KB)
  2. 0.1.6 - June 04, 2014 (11 KB)
  3. 0.1.5 - March 21, 2014 (11 KB)
  4. 0.1.4 - March 20, 2014 (11 KB)
  5. 0.1.3 - March 11, 2014 (11 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.13
  • webmock ~> 1.11.0
  • Owners:

    Authors:

    • DaWanda GmbH

    SHA 256 checksum:

    cf4d22bb698224627b8c6d2fed50e70fb1f4a53cf84f2a20c08a0160ca4e6abc

    Total downloads 19,276

    For this version 1,936

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: