RubyGems Navigation menu

google-content-api 0.1.5

Gem for interacting with Google's Content API.

Versions:

  1. 0.1.7 - August 04, 2014 (11.5 KB)
  2. 0.1.6 - June 04, 2014 (11 KB)
  3. 0.1.5 - March 21, 2014 (11 KB)
  4. 0.1.4 - March 20, 2014 (11 KB)
  5. 0.1.3 - March 11, 2014 (11 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.13
  • webmock ~> 1.11.0
  • Owners:

    Authors:

    • DaWanda GmbH

    SHA 256 checksum:

    5236bd539eff113cf955f99b891ec535c90c2969387ec704371a78fb7ef5f577

    Total downloads 19,326

    For this version 4,016

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: