RubyGems Navigation menu

googlereader 0.0.1

Wrapper for the undocumented and potentially unstable Google Reader API

Versiones:

  1. 0.0.4 - July 25, 2009 (20 KB)
  2. 0.0.3 - July 25, 2009 (20 KB)
  3. 0.0.1 - July 25, 2009 (20 KB)

Propietarios:

Autores:

  • John Nunemaker

SHA 256 checksum:

6a6764afce6d20e6b968c84f6cda6427f98f130ba8e0fb8fbb06b07928e21d96

Total de descargas 8.713

Para esta versión 2.515

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: