RubyGems Navigation menu

googlereader 0.0.1

Wrapper for the undocumented and potentially unstable Google Reader API

Versions:

  1. 0.0.4 - December 26, 2007 (22,5 ko)
  2. 0.0.3 - November 25, 2007 (22,5 ko)
  3. 0.0.1 - November 19, 2007 (20,5 ko)

Auteurs:

  • John Nunemaker

Propriétaires:

Total de contrôle SHA 256:

6a6764afce6d20e6b968c84f6cda6427f98f130ba8e0fb8fbb06b07928e21d96

Total de téléchargements 8 421

Pour cette version 2 441

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: