RubyGems Navigation menu

graphql-client 0.11.1

A Ruby library for declaring, composing and executing GraphQL queries

Versions:

  1. 0.14.0 - October 25, 2018 (24.5 KB)
  2. 0.13.0 - July 16, 2018 (24 KB)
  3. 0.12.3 - April 05, 2018 (24 KB)
  4. 0.12.2 - November 24, 2017 (23.5 KB)
  5. 0.12.1 - July 31, 2017 (23.5 KB)
  6. 0.11.1 - May 23, 2017 (23 KB)
Show all versions (61 total)

Authors:

  • GitHub

Owners:

SHA 256 checksum:

0a418a13d7e4b58831052e10eca4ee0a08f7255330851bc9c87b53019d85d928

Total downloads 1,116,872

For this version 2,254

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: