RubyGems Navigation menu

griddler-sendgrid 1.0.1

Adapter to allow the use of SendGrid Parse API with Griddler

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.2.0 - April 23, 2019 (25 KB)
  2. 1.1.0 - May 09, 2018 (24,5 KB)
  3. 1.0.1 - June 22, 2017 (24 KB)
  4. 1.0.0 - January 24, 2017 (24 KB)
  5. 0.0.1 - June 16, 2014 (23 KB)

dependencias de Runtime (1):

griddler >= 0

dependencias de Development (2):

rake >= 0
rspec ~> 3.5

Propietarios:

Autores:

  • Caleb Thompson

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.425.245

Para esta versión 525.445

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: