RubyGems Navigation menu

groupdocs_parser_cloud 19.11

Ruby gem for communicating with the GroupDocs.Parser Cloud API

Versions:

  1. 20.6 - June 11, 2020 (34 KB)
  2. 19.11 - May 19, 2020 (34 KB)

Runtime Dependencies (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Development Dependencies (1):

  • minitest ~> 5.11, >= 5.11.3
  • Owners:

    Pushed by:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    2f9f5e1f01519099df0bedd6638bdbccf517331e4709a7264894d231eef87198

    Total downloads 797

    For this version 375

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: