RubyGems Navigation menu

groupdocs_parser_cloud 20.6

Ruby gem for communicating with the GroupDocs.Parser Cloud API

Versions:

  1. 20.6 - June 11, 2020 (34 KB)
  2. 19.11 - May 19, 2020 (34 KB)

Runtime Dependencies (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Development Dependencies (1):

  • minitest ~> 5.11, >= 5.11.3
  • Owners:

    Pushed by:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    e1a5cebd1f9bc9175fe7dcf744cda43279e9fa66e94ae0a364cba64739f778d5

    Total downloads 797

    For this version 422

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: