RubyGems Navigation menu

groupdocs_parser_cloud 20.6

Ruby gem for communicating with the GroupDocs.Parser Cloud API

版本列表:

  1. 20.6 - June 11, 2020 (34.0 KB)
  2. 19.11 - May 19, 2020 (34.0 KB)

Runtime 依赖关系 (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Development 依赖关系 (1):

  • minitest ~> 5.11, >= 5.11.3
  • 所有者:

    Pushed by:

    作者:

    • GroupDocs

    SHA 256 checksum:

    e1a5cebd1f9bc9175fe7dcf744cda43279e9fa66e94ae0a364cba64739f778d5

    下载总次数 797

    这个版本 422

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: ~> 2.3

    相关链接: