RubyGems Navigation menu

guard-migrate 0.0.1

Guard::Migrate automatically runs your database migrations when needed

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.0 - February 20, 2017 (10.5 KB)
  2. 1.2.1 - December 20, 2014 (10.5 KB)
  3. 1.2.0 - November 06, 2014 (10.5 KB)
  4. 1.1.0 - May 01, 2014 (10.5 KB)
  5. 1.0.4 - April 30, 2014 (10.5 KB)
  6. 0.0.1 - May 15, 2011 (6.0 KB)
显示所有版本 (共 21 个)

Runtime 依赖 (1):

guard >= 0.2.2

Development 依赖 (2):

guard-rspec ~> 0.3.1
rspec ~> 2.6.0

业主:

作者:

  • Geoff Lanotte

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 440,020

这个版本 3,479

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: