RubyGems Navigation menu

guard-migrate 1.0.3

Guard::Migrate automatically runs your database migrations when needed

Versions:

  1. 1.2.1 - December 20, 2014 (10.5 KB)
  2. 1.2.0 - November 6, 2014 (10.5 KB)
  3. 1.1.0 - May 1, 2014 (10.5 KB)
  4. 1.0.4 - April 30, 2014 (10.5 KB)
  5. 1.0.3 - March 23, 2014 (10.5 KB)
Show all versions (20 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Geoff Lanotte

Owners:

Ca1dd31407ed70ba83964d366312b9ca

SHA 256 checksum:

0292ec939832efded58cf611b15ac7f5bb68d767083baa80216a90d8c6937c78

Total downloads 136,958

For this version 3,106

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: