RubyGems Navigation menu

guard-pow 2.0.0

Guard::Pow automatically manage Pow applications restart

Versionen:

  1. 2.0.0 - October 06, 2013 (8 KB)
  2. 1.0.0 - June 04, 2012 (5,5 KB)
  3. 0.2.1 - September 01, 2011 (5,5 KB)
  4. 0.1.0 - April 08, 2011 (5 KB)

Runtime Abhängigkeiten (1):

  • guard ~> 2.0
  • Development Abhängigkeiten (3):

  • bundler >= 1.3.5
  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Thibaud Guillaume-Gentil

    SHA 256-Prüfsumme:

    c2d5ff9ab4b2150f7e639236b33a8c7fe67e09af03c8d8d508b83540d63e75fa

    Downloads insgesamt 500.876

    Für diese Version 302.025

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: