RubyGems Navigation menu

hacklet 0.6.0

An Open Source client for the Modlet (smart) outlet

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.6.0 - June 18, 2013 (13 KB)
  2. 0.5.1 - June 02, 2013 (11,5 KB)
  3. 0.5.0 - May 30, 2013 (11 KB)

dependencias de Runtime (3):

bindata ~> 1.5.0
libftdi-ruby ~> 0.0.20
slop ~> 3.4.0

dependencias de Development (3):

rake >= 0
rspec >= 0
timecop >= 0

Propietarios:

Autores:

  • Matt Colyer

SHA 256 checksum:

d4abea54dd219b751aeab8b50eb5d0ddd23e8298bba437188bc8574dc71c7e26

Total de descargas 10.113

Para esta versión 4.362

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: