RubyGems Navigation menu

hacklet 0.6.0

An Open Source client for the Modlet (smart) outlet

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.6.0 - June 18, 2013 (13 ko)
  2. 0.5.1 - June 02, 2013 (11,5 ko)
  3. 0.5.0 - May 30, 2013 (11 ko)

Dépendances de Runtime (3):

bindata ~> 1.5.0
libftdi-ruby ~> 0.0.20
slop ~> 3.4.0

Dépendances de Development (3):

rake >= 0
rspec >= 0
timecop >= 0

Propriétaires:

Auteurs:

  • Matt Colyer

Total de contrôle SHA 256:

d4abea54dd219b751aeab8b50eb5d0ddd23e8298bba437188bc8574dc71c7e26

Total de téléchargements 10 124

Pour cette version 4 367

License:

MIT

Version de Ruby requise: None

Liens: