RubyGems Navigation menu

hacklet 0.6.0

An Open Source client for the Modlet (smart) outlet

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.6.0 - June 18, 2013 (13 KB)
  2. 0.5.1 - June 02, 2013 (11,5 KB)
  3. 0.5.0 - May 30, 2013 (11 KB)

Runtime Dependencies (3):

bindata ~> 1.5.0
libftdi-ruby ~> 0.0.20
slop ~> 3.4.0

Development Dependencies (3):

rake >= 0
rspec >= 0
timecop >= 0

Donos:

Autores:

  • Matt Colyer

SHA 256 checksum:

d4abea54dd219b751aeab8b50eb5d0ddd23e8298bba437188bc8574dc71c7e26

Total de downloads 10.132

Desta versão 4.371

Licença:

MIT

Versão Requerida do Ruby: Nenhum

Links: