RubyGems Navigation menu

hanami-bootstrap 0.5.0

Twitter bootstrap library for hanami applications

版本列表:

  1. 0.5.0 - January 31, 2018 (40.5 KB)
  2. 0.4.0 - April 04, 2017 (42.0 KB)
  3. 0.3.0 - November 14, 2016 (42.0 KB)
  4. 0.2.0 - February 07, 2016 (42.0 KB)

Runtime 依赖关系 (1):

  • hanami-assets < 2, >= 0.2
  • Development 依赖关系 (3):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • rake ~> 10.0
  • 所有者:

    作者:

    • Anton Davydov

    SHA 256 checksum:

    339a0ca59a78c711e180849c9ab4184f1c25170af2431466c9ae5b1da5acb022

    下载总次数 13,434

    这个版本 3,460

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: