RubyGems Navigation menu

hey_you 0.1.1

Trigger custom events with postgres

Versiones:

  1. 0.1.1 - November 06, 2015 (9 KB)
  2. 0.1.0 - November 06, 2015 (9 KB)

dependencias de Development (5):

  • activerecord >= 3
  • bundler ~> 1.10
  • pg >= 0.15
  • rake ~> 10.0
  • rspec >= 0
  • Propietarios:

    Autores:

    • schneems

    SHA 256 checksum:

    57ff291d7790f4d8460bde54d6ae3b4bff070ecbc50b1a5379407e5c6313569a

    Total de descargas 42.959

    Para esta versión 42.029

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: