RubyGems Navigation menu

highcharts_exporting 0.0.2

Highcharts server exporting for Rails

Versiones:

  1. 0.0.2 - March 14, 2015 (209 KB)
  2. 0.0.1 - March 14, 2015 (209 KB)

dependencias de Runtime (2):

  • phantomjs >= 0
  • rails < 5, >= 3.2
  • dependencias de Development (1):

    Propietarios:

    Autores:

    • bastengao

    SHA 256 checksum:

    fd15cfb17bc9bef8b6861882637ad70bbfa40a44a39224649347a3794376d40e

    Total de descargas 4.140

    Para esta versión 2.463

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: