RubyGems Navigation menu

highcharts_exporting 0.0.2

Highcharts server exporting for Rails

Versions:

  1. 0.0.2 - March 14, 2015 (209 ko)
  2. 0.0.1 - March 14, 2015 (209 ko)

Dépendances de Runtime (2):

  • phantomjs >= 0
  • rails < 5, >= 3.2
  • Dépendances de Development (1):

    Propriétaires:

    Auteurs:

    • bastengao

    Total de contrôle SHA 256:

    fd15cfb17bc9bef8b6861882637ad70bbfa40a44a39224649347a3794376d40e

    Total de téléchargements 4 155

    Pour cette version 2 472

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: